Log in

javascript should be renamed teascript

  • 6 Oct '16

What i really think is that javascript should be renamed teascript.
Because I like tea more than coffee.

nitelyEsteban Castro Borsani
  • 6 Oct '16

This topic has been moved.

Reply